Sam 8 Fé 2013

Mise à jour de Flash

 

 

Flash  Les vulnérabilités CVE-2013-0633 et CVE-2013-0634 ont été corrigées lors d'une mise à jour hors cycle dans la dernière version de Flash pour Windows Mac et Linux. Ces vulnérabilités étaient publiquement exploitées, entre autres, dans des documents Word dans lesquels des animations Flash sont insérées et sur des sites web malicieux.
Nous vous encourageons à installer la dernière version ici

L'article