Ven 21 Fé 2013

Nouveau patch pour Adobe Reader

 

 

adobe-radiation  Deux vulnérabilités activement exploitées sur Adobe Acrobat Reader sont patchées dans la nouvelle version 11.0.02. Ces vulnérabilités permettent à un document PDF malicieux d'exécuter du code en dehors du bac à sable et donc de prendre contrôle de la machine victime. Nous recommandons a tous les utilisateurs d'installer la dernière version ici.

L'article