Mar 17 Dé 2012

Patch d’une grosse vulnérabilité dans VMware

 

vmware   VMware a patché une grosse vulnérabilité dans deux de ces produits phares View Connection Server et View Security Server. Les versions antécédentes a 5.1.2 ou à 4.6.2 peuvent être victimes d’une attaque transversale des répertoires qui permettrait à un hacker d’accéder à des documents auxquel il ne devrait pas avoir accès. Ce genre d’attaque est très problématique dans les environnements virtualités et VMware insiste pour que tout le monde mette ses softwares à jour.

L'article