mer 9 Jan 2013

Vulnérabilité dans les systèmes Asterisk

 

Asterisk   Asterisk est une solution open source pour la téléphonie et les PBX. Des chercheurs ont découvert une vulnérabilité permettant de faire un buffer overflow dans le système qui permettrait l’exécution de code arbitraire. Pour les utilisateurs d’Asterisk et des téléphones Digium, il faut faire la mise à jour pour passer aux versions 1.8.19.1, 10.11.1, 11.1.2.

L'article