Mar 14 Jan 2013

Microsoft patche une vulnérabilité dans IE

 

 

internet-explorer-vulnerability  Nous avions déjà parlé dans cet article de la vulnérabilité dans IE 6, 7 et 8 qui permettait l'exécution de code arbitraire. Il y a deux semaines, Microsoft avait proposé une solution provisoire pour protéger les ordinateurs contre les attaques qui pouvaient exploiter cette vulnérabilité. Aujourd'hui Microsoft a publié un vrai patch permettant de réellement protéger les utilisateurs. Il y a de nombreux hackers qui exploitent activement cette vulnérabilité. ZenData recommande à tous les utilisateurs d'IE 6,7et 8 de mettre à jours le navigateur.

L'article