Mar 12 Nov 2012

Faille de sécurité de QuickTime sur Windows

 

quicktime   Pour tous les utilisateurs d’iTunes sur Windows, vous devez mettre à jour QuickTime à la version 7.7.3 afin de ne pas être victime d’un hack. Il y a 9 failles de sécurité dans cette mise à jour qui pourraient, ente autre, exécuter un code arbitraire. Vous pouvez télécharger la mise à jour ici

L'article