Ven 20 Sep 2012

Vulnérabilité du Samsung Galaxy S3 a cause du NFC

 

NFChack   Le Samsung Galacy S3 tournant sur Android 4.0.4 et doté d’une puce NFC, vient d’être victime d’une vulnérabilité découverte par MWR Labs. Les (white) hackers ont utilisé une faille dans l’implémentation du NFC pour envoyer un malware sur l’Android et l’exécuter automatiquement. Cette découverte leur a été rémunérée $30,000 dans le cadre de la compétition Pwn2Own.

L'article