jeu 27 Sep 2012

Nouvelle faille dans Java rend plus de 1 milliard d’utilisateurs vulnérables

 

java-exploit   Des chercheurs ont découvert une nouvelle faille dans Java SE 5, 6 et 7 qui permettraient de complètement court-circuiter le bac à sable de Java (un composant fondamental de sécurité). Cette faille n’est pas encore exploitée pour le moment mais elle rend vulnérable les ordinateur tournant sous Windows, Mac, Linux et Solaris avec les navigateurs IE, Firefox, Chrome, Safari et Opera ! En résumé, presque toutes les personne ayant Java pourraient être vulnérables.

L'article