ven 27 Jui 2012

Vulnérabilité dans le Kindle Touch : on peut vous voler votre compte Amazon

 

Security Hole in Amazons Kindle Touch  Une vulnérabilité dans le navigateur du Kindle Touch permettrait l’exécution d’un code arbitraire avec les privilèges root. Cette vulnérabilité permettrait de voler vos informations d'identification Amazon…

L'article